Главная » Полезно знать » Что делать, если звук только в одной колонке?
Добавил admin 6 лет и 10 месяцев назад 43404 просмотров

Что делать, если звук только в одной колонке?

Недавно появилась такая проблема как, пропажа звука в одной из колонок. Не спешите сразу выбрасывать и покупать новые колонки или наушники, потому что проблема решается очень легко. По этому поводу решил написать небольшую статью.

Так как я сейчас пользуюсь ноутбуком, то разница в звуке была незаметна, потому что колонка только одна и звук моно. Но как только подключил наушники, сразу стало заметно что звук только в одном ухе.
Появилась такая проблема в Windows 7 домашней базовой при включении.
Методом "тыка" я быстро нашел решение - на панели уведомлений щелкнул по значку Динамики и пару раз провел по ползунку вверх-вниз. После того как провел вверх то звук сразу стал воспроизводиться в "оба уха" , как вариант, можно выбрать в пункте Динамики ссылку Микшер и там уже в поле Устройство Динамики потрепать ползунок.

Если такое решение Вам не поможет то возможна техническая проблема. Проверьте провода и как они крепятся к разъему. Если и это не поможет, то скорее всего проблема уже в самих колонках/наушниках и нужно их либо разбирать и смотреть что там с проводами, либо смотреть провода (а не зажаты ли?), либо отдать специалистам, ну и самый простой вариант - покупать новые.

Оставляйте комментарии если у Вас есть другие предложения по решению данной проблемы или можете дополнить данную статью.
  • Комментарии
  • ВКонтакте
  • Facebook
b
i
u
s
|
left
center
right
|
emo
img
color
|
hide
quote
translit
3 комментария
Владимир 3 года и 10 месяцев назад Цитата
Спасибо. Именно так как в самом начале. И помогло! Спасибо!
Любочка 4 года и 7 месяцев назад Цитата
Реально помогло! Спасибо. (Vista)
Владимир 5 лет и 2 месяца назад Цитата
фигня!!! что только не делал. провода заменил - перепаял на новые (и на наушниках и на колонках), заменил штекеры, дрова переставлял. и с оф сайта и "левые".. дохлый номер. после перепайки проверил девайсы: прекрасно работают от звукового генератора и от усилителя что в стерео, что в моно режиме. программно проблема не решается (балансом) работает только одна колонка (наушник), чтобы хоть чуть-чуть услышать вторую баланс надо увести в самый край, но при этом звук еле слышен, а работавшая до этого колонка уходит в глубокий ноль. Самое смешное, что это уже не на одной "матери". сейчас стоит гигабитка, до того стояла асусовская, и msi.
C тем же эффектом. винда 7-я х64, та же хрень была и на ХР. С другими колонками.